Package kf5-kwayland-devel

provides:
kf5-kwayland-devel = 5.94.0-alt1:sisyphus+300088.300.6.1
pkgconfig(KF5WaylandClient) = 5.94.0
requires:
qt5-base-devel
/usr/lib64/pkgconfig
libkf5waylandclient = 5.94.0-alt1:sisyphus+300088.300.6.1
libkf5waylandserver = 5.94.0-alt1:sisyphus+300088.300.6.1
wayland-devel
pkgconfig(Qt5Gui)
Back to Top