Package kf5-kxmlgui-devel

provides:
kf5-kxmlgui-devel = 5.94.0-alt1:sisyphus+300088.5000.6.1
requires:
kf5-attica-devel
kf5-kconfig-devel
kf5-kconfigwidgets-devel
kf5-kglobalaccel-devel
libkf5xmlgui = 5.94.0-alt1:sisyphus+300088.5000.6.1
Back to Top