Package kf5-kxmlgui-devel: Dependencies

provides:
kf5-kxmlgui-devel = 5.96.0-alt1:sisyphus+303460.5000.1.2
requires:
libkf5xmlgui = 5.96.0-alt1:sisyphus+303460.5000.1.2
kf5-attica-devel
kf5-kconfig-devel
kf5-kconfigwidgets-devel
kf5-kglobalaccel-devel
Back to Top