Package kf5-kxmlgui-devel: Dependencies

Provides
kf5-kxmlgui-devel = 5.98.0-alt1:sisyphus+306592.5000.4.2
Back to Top