Package kf5-sonnet-devel

provides:
kf5-sonnet-devel = 5.94.0-alt1:sisyphus+300088.1500.6.1
requires:
/lib/ld-linux-armhf.so.3
libc.so.6(GLIBC_2.34)
libkf5sonnetcore = 5.94.0-alt1:sisyphus+300088.1500.6.1
libkf5sonnetui = 5.94.0-alt1:sisyphus+300088.1500.6.1
libQt5Core.so.5 >= set:qjoZod2PYudgrKhQpRbo3U35E7wiAPrJtRn9ITZ7mPYpA…
Back to Top