Package kf5-sonnet-devel: Dependencies

provides:
kf5-sonnet-devel = 5.94.0-alt1:sisyphus+300088.1500.6.1
requires:
libkf5sonnetcore = 5.94.0-alt1:sisyphus+300088.1500.6.1
libkf5sonnetui = 5.94.0-alt1:sisyphus+300088.1500.6.1
libc.so.6(GLIBC_2.34)(64bit)
libQt5Core.so.5()(64bit) >= set:qjoZod2PYudgrKhQpRbo3U35E7wiAPrJtRn9ITZ7mPYpA…
/lib64/ld64.so.2
Back to Top