Package libGLU-devel

provides:
pkgconfig(glu) = 9.0.1
libGLU-devel = 4:9.0.1-alt1:sisyphus+278350.100.1.2
requires:
pkgconfig(gl)
libGLU = 4:9.0.1-alt1:sisyphus+278350.100.1.2
libglvnd-devel
/usr/lib/pkgconfig
Back to Top