Package libXScrnSaver-devel

provides:
pkgconfig(xscrnsaver) = 1.2.3
libXScrnSaver-devel = 1.2.3-alt1:sisyphus+275322.100.2.2
requires:
pkgconfig(scrnsaverproto)
libX11-devel
libXScrnSaver = 1.2.3-alt1:sisyphus+275322.100.2.2
/usr/lib64/pkgconfig
xorg-proto-devel
Back to Top