Package libat-spi2-core-devel

provides:
libat-spi2-core-devel = 2.44.1-alt1:sisyphus+298837.100.1.1
pkgconfig(atspi-2) = 2.44.1
requires:
/usr/lib64/pkgconfig
glib2-devel
libat-spi2-core = 2.44.1-alt1:sisyphus+298837.100.1.1
libdbus-devel
pkgconfig(dbus-1) >= 1.5
pkgconfig(glib-2.0) >= 2.62.0
Back to Top