Package libgtest-devel: Dependencies

Provides
pkgconfig(gtest) = 1.12.1
pkgconfig(gtest_main) = 1.12.1
libgtest-devel = 1.12.1-alt1.1:sisyphus+306533.100.1.1
Requires
rpmlib(PayloadIsLzma)
libgmock-devel = 1.12.1-alt1.1:sisyphus+306533.100.1.1
Back to Top