Package libmpfr-devel

provides:
pkgconfig(mpfr) = 4.1.0
libmpfr-devel = 4.1.0-alt2:sisyphus+281519.240.4.1
requires:
libgmp-devel
/usr/lib/pkgconfig
libmpfr6 = 4.1.0-alt2:sisyphus+281519.240.4.1
Back to Top