Package libmtdev-devel

provides:
mtdev-tools = 1.1.6-alt1
pkgconfig(mtdev) = 1.1.6
libmtdev-devel = 1.1.6-alt1:sisyphus+278361.100.1.1
requires:
libc.so.6(GLIBC_2.3.4)
/lib/ld-linux.so.2
glibc-kernheaders-generic
/usr/lib/pkgconfig
libmtdev = 1.1.6-alt1:sisyphus+278361.100.1.1
Back to Top