Package libpcre2-devel: Dependencies

provides:
pkgconfig(libpcre2-16) = 10.40
pkgconfig(libpcre2-32) = 10.40
pkgconfig(libpcre2-8) = 10.40
pkgconfig(libpcre2-posix) = 10.40
libpcre2-devel = 10.40-alt1:sisyphus+298584.100.1.1
requires:
/bin/sh
libpcre2 = 10.40-alt1:sisyphus+298584.100.1.1
/usr/lib64/pkgconfig
Back to Top