Package libpcsclite-devel: Dependencies

Provides
pkgconfig(libpcsclite) = 1.9.9
libpcsclite-devel = 1.9.9-alt1:sisyphus+306808.100.2.3
libpcscspy.so.0()(64bit) = set:idhsQMPsB2P6Z4GSxXhZ4RSCXGSs52zWC4ibXk1T2aR0Gr
Back to Top