Package libstdc++-devel: Dependencies

provides:
libstdc++-devel = 12-alt1:sisyphus+300988.300.1.1
requires:
libstdc++12-devel
rpmlib(PayloadIsLzma)
Back to Top