Package libtag-devel: Dependencies

Provides
taglib-devel = 1.12-alt1
pkgconfig(taglib) = 1.12
pkgconfig(taglib_c) = 1.12
libtag-devel = 1.12-alt1:sisyphus+277260.100.1.1
Back to Top