Package libzstd-devel

provides:
pkgconfig(libzstd) = 1.5.2
libzstd-devel = 1.5.2-alt1:sisyphus+298177.100.1.1
requires:
/usr/lib/pkgconfig
libzstd = 1.5.2-alt1:sisyphus+298177.100.1.1
Back to Top