Package mozilla-common-devel

provides:
mozilla-common-devel = 1.0-alt1:sisyphus+277001.100.1.3
requires:
/usr/lib/rpm/macros.d
Back to Top