Package openscada-DAQ.BFN: Dependencies

provides:
openscada-DAQ.BFN = 0.9.4-alt1:sisyphus+290925.100.1.1
requires:
openscada-core = 0.9.4-alt1:sisyphus+290925.100.1.1
Back to Top