Package openscada-UI.VCAEngine-debuginfo: Dependencies

Provides
openscada-UI.VCAEngine-debuginfo = 0.9.4-alt1:sisyphus+290925.100.1.1
Requires
openscada-UI.VCAEngine = 0.9.4-alt1:sisyphus+290925.100.1.1
rpmlib(PayloadIsLzma)
libopenscada-debuginfo = 0.9.4-alt1:sisyphus+290925.100.1.1
Back to Top