Package openscada-UI.WebCfg: Dependencies

Provides
openscada-UI.WebCfg = 0.9.4-alt1:sisyphus+290925.100.1.1
Requires
openscada-Protocol.HTTP = 0.9.4-alt1:sisyphus+290925.100.1.1
rpmlib(PayloadIsLzma)
Back to Top