Package pciids: Dependencies

provides:
pciids = 20220913-alt1:sisyphus+306743.100.1.1
requires:
rpmlib(PayloadIsLzma)
Back to Top