Package pipewire-libs-devel: Dependencies

provides:
pipewire-libs-devel = 0.3.56-alt1:sisyphus+303993.100.1.1
pkgconfig(libpipewire-0.3) = 0.3.56
pkgconfig(libspa-0.2) = 0.2
requires:
/usr/lib/pkgconfig
pipewire-libs = 0.3.56-alt1:sisyphus+303993.100.1.1
rpmlib(PayloadIsLzma)
Back to Top