Package pipewire-libs-devel: Dependencies

Provides
pipewire-libs-devel = 0.3.59-alt1:sisyphus+307640.100.1.1
pkgconfig(libpipewire-0.3) = 0.3.59
pkgconfig(libspa-0.2) = 0.2
Requires
pipewire-libs = 0.3.59-alt1:sisyphus+307640.100.1.1
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
Back to Top