Package qt5-sql-postgresql-debuginfo: Dependencies

provides:
qt5-sql-postgresql-debuginfo = 5.15.4-alt1:sisyphus+303281.100.2.2
requires:
debug(libpq.so.5)
libqt5-sql-debuginfo = 5.15.4-alt1:sisyphus+303281.100.2.2
rpmlib(PayloadIsLzma)
qt5-sql-postgresql = 5.15.4-alt1:sisyphus+303281.100.2.2
Back to Top