Package qt5-sql-postgresql-debuginfo: Dependencies

Provides
qt5-sql-postgresql-debuginfo = 5.15.7-alt3:sisyphus+310218.100.1.1
Requires
libqt5-sql-debuginfo = 5.15.7-alt3:sisyphus+310218.100.1.1
debug(libpq.so.5)
rpmlib(PayloadIsLzma)
qt5-sql-postgresql = 5.15.7-alt3:sisyphus+310218.100.1.1
Back to Top