Package rpm-build-tcl: Dependencies

provides:
rpm-build-tcl = 0.6.2-alt1:sisyphus+299320.100.1.1
requires:
grep
/bin/sh
rpmlib(PayloadIsLzma)
/usr/lib/rpm/macros.d
Back to Top