Package ruby: Dependencies

Provides
ruby = 3.1.2-alt1.1:sisyphus+309093.60.7.1
Requires
/lib64/ld-linux-x86-64.so.2
erb = 3.1.2-alt1.1:sisyphus+309093.60.7.1
bundle
libm.so.6()(64bit)
rake
rdoc
gem = 2:3.3.7-alt1.1:sisyphus+309093.60.7.1
ri
rpmlib(PayloadIsLzma)
libruby = 3.1.2-alt1.1:sisyphus+309093.60.7.1
irb = 3.1.2-alt1.1:sisyphus+309093.60.7.1
ruby-stdlibs = 3.1.2-alt1.1:sisyphus+309093.60.7.1
Back to Top