Dependency kf5-ki18n-devel

kf5-ki18n-devel-5.94.0-alt1
Summary: Development files for kf5-ki18n
  • Previous
  • 1
  • Next
Back to Top