Dependency libexiv2-devel

libexiv2-devel-0.27.5-alt1
Summary: Headers and links to compile against the exiv2 library
  • Previous
  • 1
  • Next
Back to Top