Dependency libgexiv2-devel

libgexiv2-devel-0.14.0-alt1
Summary: GObject-based Exiv2 wrapper - development files
  • Previous
  • 1
  • Next
Back to Top