Dependency libgnome-desktop3-devel

libgnome-desktop3-devel-42.1-alt1
Summary: GNOME 3 desktop development libraries and includes
  • Previous
  • 1
  • Next
Back to Top