Dependency libgpgme-devel

libgpgme-devel-1.16.0-alt2
Summary: Include files for development with GPGME
  • Previous
  • 1
  • Next
Back to Top