Dependency libpolkit-devel

libpolkit-devel-0.120-alt1.qa2
Summary: Development libraries and headers for PolicyKit
  • Previous
  • 1
  • Next
Back to Top