Dependency libpq-devel

libpq5-devel-14.3-alt1
Summary: The shared libraries required for any PostgreSQL clients
  • Previous
  • 1
  • Next
Back to Top