Dependency perl(UUID.pm)

perl-UUID-0.28-alt1.1
Summary: DCE compatible Universally Unique Identifier library for Perl
  • Previous
  • 1
  • Next
Back to Top