Package docker-compose

Package removed from branch sisyphus
Removed in the quest: #299577
Package removed: Vladimir Didenko
Deletion date: 2022-05-06T19:35:54
Message: obsolete_package
Source package: docker-compose
Version: 1.29.2-alt1
Build time:  May 26, 2021, 03:53 PM
 in the task #272578
Category: Development/Python
Report package bug
License:  Apache-2.0
Summary:  Run multi-container applications with Docker
Description: 
Compose is a tool for defining and running multi-container applications
with Docker. With Compose, you define a multi-container application in a
single file, then spin your application up in a single command which does
everything that needs to be done to get it running.
List of rpms provided by this srpm: 
docker-compose (noarch)
Maintainer: Vladimir Didenko
List of contributors: 
Vladimir Didenko
Last changes:
May 26, 2021 Vladimir Didenko 1.29.2-alt1
- 1.29.2
April 15, 2021 Vladimir Didenko 1.29.1-alt1
- 1.29.1
April 6, 2021 Vladimir Didenko 1.28.6-alt1
- 1.28.6

Back to Top