Package kf5-modemmanager-qt

Source package: kf5-modemmanager-qt
Version: 5.90.0-alt1
Build time: Jan. 12, 2022, 1:44 p.m.
in the task #293296
Category: System/Libraries
Report package bug
License: GPLv2+ / LGPLv2+
Summary: KDE Workspace 5 wrapper for ModemManager DBus API
Description:
Qt wrapper for ModemManager DBus API
List of rpms provided by this srpm:
kf5-modemmanager-qt-common (noarch)
kf5-modemmanager-qt-devel (x86_64, ppc64le, i586, armh, aarch64)
libkf5modemmanagerqt (x86_64, ppc64le, i586, armh, aarch64)
libkf5modemmanagerqt-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
Maintainer: Sergey V Turchin
List of contributors:
Sergey V Turchin

ACL: Sergey V Turchin
Last changes:
Jan. 10, 2022 Sergey V Turchin 5.90.0-alt1
- new version
Dec. 16, 2021 Sergey V Turchin 5.89.0-alt1
- new version
Nov. 15, 2021 Sergey V Turchin 5.88.0-alt1
- new version

Back to Top