Package kf5-purpose

Package nameArchitectureStatusTest nameUpdate dateMessage
kf5-purpose-5.94.0-alt1src
warn
altlinux-policy-obsolete-buildreqMay 25, 2022, 05:26 AMBuild dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.;
kf5-purpose-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
kf5-purpose-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
kf5-purpose-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
kf5-purpose-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
kf5-purpose-common-5.94.0-alt1noarch
ok
sisyphus_checkMay 25, 2022, 05:26 AM
kf5-purpose-common-5.94.0-alt1noarch
ok
buildrootMay 25, 2022, 05:26 AM
kf5-purpose-common-5.94.0-alt1noarch
ok
checkbashismsMay 25, 2022, 05:26 AM
kf5-purpose-common-5.94.0-alt1noarch
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
kf5-purpose-debuginfo-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
kf5-purpose-debuginfo-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
kf5-purpose-debuginfo-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
kf5-purpose-debuginfo-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
kf5-purpose-devel-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
kf5-purpose-devel-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
kf5-purpose-devel-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
kf5-purpose-devel-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libkf5purpose-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libkf5purpose-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libkf5purpose-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libkf5purpose-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libkf5purpose-debuginfo-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libkf5purpose-debuginfo-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libkf5purpose-debuginfo-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libkf5purpose-debuginfo-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libkf5purposewidgets-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libkf5purposewidgets-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libkf5purposewidgets-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libkf5purposewidgets-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libkf5purposewidgets-debuginfo-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libkf5purposewidgets-debuginfo-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libkf5purposewidgets-debuginfo-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libkf5purposewidgets-debuginfo-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libphabricatorhelpers5-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libphabricatorhelpers5-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libphabricatorhelpers5-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libphabricatorhelpers5-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libphabricatorhelpers5-debuginfo-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libphabricatorhelpers5-debuginfo-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libphabricatorhelpers5-debuginfo-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libphabricatorhelpers5-debuginfo-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libreviewboardhelpers5-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libreviewboardhelpers5-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libreviewboardhelpers5-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
libreviewboardhelpers5-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libreviewboardhelpers5-debuginfo-5.94.0-alt1x86_64
ok
buildrootMay 25, 2022, 05:26 AM
libreviewboardhelpers5-debuginfo-5.94.0-alt1x86_64
ok
sisyphus_checkMay 25, 2022, 05:26 AM
libreviewboardhelpers5-debuginfo-5.94.0-alt1x86_64
ok
checkbashismsMay 25, 2022, 05:26 AM
libreviewboardhelpers5-debuginfo-5.94.0-alt1x86_64
ok
unsafe-tmp-usage-in-scriptsMay 25, 2022, 05:26 AM
Back to Top