ALT repositories
Last updated at Fri, 24 Jul 2020 14:09:54 +0000 | SRPMs: 24134
en ru
SRPMs in branches
hide window
Group :: System/Base
Source RPM: ldd-requires
Current version: 1.2.0-alt1
Built: about 5 years ago
Size: 18.5 KB
Repocop status: ok
Gear:   http://git.altlinux.org/gears/l/ldd-requires.git
Archive:   http://ftp.altlinux.org/pub/distributions/archive/sisyphus/index/src/l/ldd-requires
Home page:   https://github.com/midyukov-anton/ldd-requires

License: GPLv3
Summary: Script for generate requires binary file
Description:

Script for generate requires binary file

Current maintainer: Anton Midyukov

List of contributors: ACL: List of rpms provided by this srpm:
  • ldd-requires
Recent changes (last three changelog entries):

2016-03-07 Anton Midyukov 1.2.0-alt1

    - New version.
        

2015-07-10 Anton Midyukov 1.1.1-alt2

    - Initial publish
        
 
The Geyser project is based on code from Prometheus2.0, which had been made available under the MIT License.