Package menesrelinux

Package removed from branch sisyphus
Removed in the quest: #276145
Package removed: Anton Midyukov
Deletion date: 2021-06-28T12:04:01
Message: needed_qt4
Source package: menesrelinux
Version: 1.0.2-alt1.1
Build time:  Oct 14, 2015, 03:46 PM
 in the task #151382
Category: Sound
Report package bug
License:  GPL
Summary:  Menesre is GUI for Speech Systems
Description: 
Menesre is GUI for Speech Systems
List of rpms provided by this srpm: 
menesrelinux (x86_64, ppc64le, i586, armh, aarch64)
menesrelinux-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
Maintainer: Anton Midyukov
List of contributors: 
Anton Midyukov
Last changes:
Oct. 14, 2015 Anton Midyukov 1.0.2-alt1.1
- Small fix in spec file.
Oct. 13, 2015 Anton Midyukov 1.0.2-alt1
- Initial build for ALT Linux Sisyphus.

Back to Top