Package vte3

Source package: vte3
Version: 0.68.0-alt1
Build time:  Apr 18, 2022, 03:29 PM
 in the task #289194
Category: Terminals
Report package bug
License:  LGPL-2.0
Summary:  Terminal emulator widget for use with GTK+
Description: 
VTE is a terminal emulator widget for use with GTK+
List of rpms provided by this srpm: 
libvte3 (x86_64, ppc64le, i586, armh, aarch64)
libvte3-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
libvte3-devel (x86_64, ppc64le, i586, armh, aarch64)
libvte3-devel-doc (noarch)
libvte3-gir (x86_64, ppc64le, i586, armh, aarch64)
libvte3-gir-devel (noarch)
vte3 (x86_64, ppc64le, i586, armh, aarch64)
vte3-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
Maintainer: Yuri N. Sedunov
List of contributors: 
Yuri N. Sedunov

ACL: Yuri N. Sedunov
Last changes:
March 27, 2022 Yuri N. Sedunov 0.68.0-alt1
- 0.68.0
March 7, 2022 Yuri N. Sedunov 0.67.90-alt1
- 0.67.90
Dec. 4, 2021 Yuri N. Sedunov 0.66.2-alt1
- 0.66.2

Back to Top