Package dwarves: Dependencies

provides:
dwarves = 1.20-alt3
pahole
requires:
/bin/bash
python3(datetime) < 0
/lib64/ld-linux.so.2
/usr/bin/python3
diffutils
python3(os) < 0
gcc-common
libdwarves1 = 1.20-alt3
libelf.so.1()(64bit) >= set:kf1Eg3rCXtd0Vz7ND7ogZ7ASU0ZtRKwCwIkTfsvCrm4Ua…
coreutils
Back to Top