Package kernel-source-accel-ppp: Dependencies

provides:
kernel-source-accel-ppp = 1.12.0-alt4.1
requires:
rpmlib(PayloadIsLzma)
Back to Top