Package kf5-kauth-devel: Dependencies

provides:
kf5-kauth-devel = 5.94.0-alt1
requires:
libkf5auth = 5.94.0-alt1
rpmlib(PayloadIsLzma)
Back to Top