Package kf5-kguiaddons-devel: Dependencies

provides:
kf5-kguiaddons-devel = 5.94.0-alt1
requires:
libkf5guiaddons = 5.94.0-alt1
Back to Top