Package kf5-ktextwidgets-devel: Dependencies

provides:
kf5-ktextwidgets-devel = 5.94.0-alt1
requires:
libQt5Gui.so.5()(64bit) >= set:rpqGm3S8uh
kf5-ki18n-devel
kf5-sonnet-devel
libQt5Core.so.5()(64bit) >= set:qlZlKqxuZl2qLgPnrjWe2KpGmL6i6MkCmzq9WrIQ1NrcM…
libkf5textwidgets = 5.94.0-alt1
Back to Top