Package kf5-plasma-framework-devel: Dependencies

provides:
kf5-plasma-framework-devel = 5.94.0-alt1
requires:
kf5-kwindowsystem-devel
libkf5plasmaquick = 5.94.0-alt1
Back to Top