Package ladspa-guitar-doc: Dependencies

provides:
ladspa-guitar-doc = 1.0-alt1
requires:
rpmlib(PayloadIsLzma)
Back to Top