Package libXpm-devel: Dependencies

provides:
pkgconfig(xpm) = 3.5.13
libXpm-devel = 3.5.13-alt1
xpm-devel = 3.5.13-alt1
requires:
pkgconfig(x11)
libX11-devel
/usr/lib64/pkgconfig
libXpm = 3.5.13-alt1
Back to Top